Suzuki 125 TS Index du Forum
Suzuki 125 TS
Forum dédié aux vielles dames suzuki 125 et notamment à la série TS . Infos, présentations, vente, achat, dialoguez !
 
S’enregistrer
FAQRechercherMembresGroupesProfilSe connecter pour vérifier ses messages privésConnexion

Problème électrique ...

 
Poster un nouveau sujet   Répondre au sujet    Suzuki 125 TS Index du Forum -> Suzuki 125 -> Mécanique -> Electricité
Sujet précédent :: Sujet suivant  
Auteur Message
ralph69


Hors ligne

Inscrit le: 09 Aoû 2016
Messages: 8
Localisation: Saint Martin en Haut
Masculin Capricorne (22déc-19jan)

MessagePosté le: Ven 12 Aoû - 10:12 (2016)    Sujet du message: Problème électrique ... Répondre en citant

Hello !


Bon je reviens de ce coté pour mon problème électrique !


Suite au redémarrage de ma TS 1978... en tournant la clé moteur en route le phare c'est éteint ainsi que le témoin du sélecteur de vitesse (point mort) 
Je ne sais pas sil phare arrière fonctionne car l'ampoule est HS.


Les clignos ne fonctionne pas ... j'ai tout changer le commodo et les ampoules et les cligne eux mêmes... sauf la centrale. qu'il faudrait que je vérifie mais comment?


Si vous avez une idée sur la panne ? Je contacteur de clé ? autre chose? 


Le feux de stop fonctionne la veilleuse aussi ! sauf en position phare sur le contacteur de clé !!


Merci d'avance.


Raf
_________________
Propriétaire d'une 125 TS C2 1978 en cours de rénovation ... Elle est au garage depuis 10 ans !


Revenir en haut
Publicité






MessagePosté le: Ven 12 Aoû - 10:12 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ralph69


Hors ligne

Inscrit le: 09 Aoû 2016
Messages: 8
Localisation: Saint Martin en Haut
Masculin Capricorne (22déc-19jan)

MessagePosté le: Mer 24 Aoû - 10:04 (2016)    Sujet du message: Problème électrique ... Répondre en citant

Me revoilà de retour .... sans réponse mon premier post toute fois !


J'ai un peu avancé sur mon pb électrique.


Les clignos sont réparés c'est la centrale qui déconnait !! 


Le neutre et le rappel de clignos fonctionne les ampoules avaient grillées.


J'ai regarder le contacteur de clés à trois position RAS ( le moteur cale en position phare)


Le problème reste que les phares Av et Ar ne fonctionne pas ainsi que les éclairages compteur et compte tours... et le témoin de plein phare.
En fait tout ce qui doit fonctionner en courant alternatif sur la moto !


Donc le souci ne viendrait t'il peut-être pas de cela !! 


Quel est le truc qui transforme le courant direct de la batterie en alternatif pour l'éclairage !! 


Pour info le stop fonctionne à l'ar !


Merci pour votre aide .... si quelqu'un lis du moins ce post !!


Raf
_________________
Propriétaire d'une 125 TS C2 1978 en cours de rénovation ... Elle est au garage depuis 10 ans !


Revenir en haut
Gérard55


Hors ligne

Inscrit le: 13 Jan 2014
Messages: 323
Localisation: Rhône
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 24 Aoû - 18:58 (2016)    Sujet du message: Problème électrique ... Répondre en citant

Bonsoir Ralph
Tes essais sont donc fait avec la batterie?
Pour ta question sur le courant alternatif il passe par une (ou plusieurs) diode pour être redressé.
Le mieux est de contrôler moteur tournant ( si il tourne) que tu ais bien une sortie de courant en alternatif en sortie du volant.fil jaune/blanc et vert blanc à mon avis....attention contrôleur sur alternatif.
Es tu bien sûr de la position phare par le contacteur à clé..ne se fait il pas seulement par le commodo et la position qui fait caler le moteur ne serait elle pas une position de garage avec contact coupé et éclairage des vielleuses....je n'ai pas touché une TS depuis un bon moment et je ne me rappelle plus très bien.
Gérard


Revenir en haut
ralph69


Hors ligne

Inscrit le: 09 Aoû 2016
Messages: 8
Localisation: Saint Martin en Haut
Masculin Capricorne (22déc-19jan)

MessagePosté le: Jeu 25 Aoû - 07:57 (2016)    Sujet du message: Problème électrique ... Répondre en citant

Merci Gérard de ta réponse !! 


Tu viens en plus de confirmer un doute que j'ai eu hier soir en la faisant de nouveau tourner une fois touts les trucs électrique remontés (enfin).


Je ne savais pas vraiment à quoi correspondait la position P donc c'est Parking et là il y a que la veilleuse qui fonctionne... pas à l'arrière


le commodo des phares est neuf ! le frein av aussi  le frein ar aussi ... manque des ampoule dans les compteurs et le témoin de grand phares !


Et les phares fonctionnent à l'avant .... mais qu'une fois le moteur tournant !! 


Pour l'arrière j'ai démonté le cache mis une ampoule neuve ... et seulement le stop fonctionne!! 
Mais le support chromé est pas mal rouillé .... et je me demande si cela peut venir de là ! Le stop fonctionne donc j'ai des doutes ! 
Il faudra que je le change de toute façon...


Elle va chez le mécano car elle est vraiment à réglée (embrayage et carbu) 


Donc a part mon souci de phare AR j'ai avancé !!


Merci 


Raf
_________________
Propriétaire d'une 125 TS C2 1978 en cours de rénovation ... Elle est au garage depuis 10 ans !


Revenir en haut
Gérard55


Hors ligne

Inscrit le: 13 Jan 2014
Messages: 323
Localisation: Rhône
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 25 Aoû - 12:15 (2016)    Sujet du message: Problème électrique ... Répondre en citant

Salut Ralph
Idem je ne suis plus variment sur mais peut être que c'est normal que code et phare ne fontionnent qu'avec le moteur pour une histoire d'importance de batterie...seul la sécurité moteur à l'arrêt primerait soit clignotants stop veilleus et frein???
Si tu as un contrôleur verifie la présence de courant sur le plot éclairage de l'ampoule AR..sinon tu inverses l'ampoule qui ne va pas vraiment s'emboîter à cause des ergots mais suffiant pour voir.
Bonne continuation.
Gérard


Revenir en haut
ralph69


Hors ligne

Inscrit le: 09 Aoû 2016
Messages: 8
Localisation: Saint Martin en Haut
Masculin Capricorne (22déc-19jan)

MessagePosté le: Ven 26 Aoû - 07:12 (2016)    Sujet du message: Problème électrique ... Répondre en citant

Hello Gérard et encore merci !!! 


Je pense que tu as tout a fait raison !! 
Je regarderai cette histoire dès que je peux, c'est un peu la course en ce moment ! 
Et vu que la moto tourne sur 3 pattes !! pas évident de la laisser tourner pour vérifier l'arrivé de courant sur le plot de l'ampoule.
Je te remercie infiniment pour ta bienveillance en tout cas.


Je te tiens au courant de la suite !


L'engin va le 5  chez le mécano pour une bonne révision !!


Bonne journée


Raf
_________________
Propriétaire d'une 125 TS C2 1978 en cours de rénovation ... Elle est au garage depuis 10 ans !


Revenir en haut
Gérard55


Hors ligne

Inscrit le: 13 Jan 2014
Messages: 323
Localisation: Rhône
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 26 Aoû - 18:50 (2016)    Sujet du message: Problème électrique ... Répondre en citant

Bonsoir Ralph
Mes petites informations ne méritent pas tant de remerciements mais ça me fait bien plaisir. ola
Gérard


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:58 (2017)    Sujet du message: Problème électrique ...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Suzuki 125 TS Index du Forum -> Suzuki 125 -> Mécanique -> Electricité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Thème Silver Orange imaginé et réalisé par Branwen


FMX Team
FMX team | Jeu gratuit avec Jeuxclic.com