Suzuki 125 TS Index du Forum
Suzuki 125 TS
Forum dédié aux vielles dames suzuki 125 et notamment à la série TS . Infos, présentations, vente, achat, dialoguez !
 
S’enregistrer
FAQRechercherMembresGroupesProfilSe connecter pour vérifier ses messages privésConnexion

JE VAIS ME TUER !

 
Poster un nouveau sujet   Répondre au sujet    Suzuki 125 TS Index du Forum -> Suzuki 125 -> Mécanique -> Electricité
Sujet précédent :: Sujet suivant  
Auteur Message
Apolmo


Hors ligne

Inscrit le: 31 Déc 2014
Messages: 4
Localisation: Caen
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 23 Juin - 22:41 (2015)    Sujet du message: JE VAIS ME TUER ! Répondre en citant

Bonjour à tous, je possède un Suzuki 125 ts A de 77,


Je l'ai acheté il y a 6 mois, je l'ai partiellement restauré et je l'ai remise en route, j'ai fais 200 km et ma bobine HT à griller, je l'ai remplacé par une bobine de DTMX et c’était nickel ! Ma moto marcher beaucoup mieux ! Je faits 100 km et soudain à environ 60 km/h une petite coupure d'allumage, ça repart puis 100 mètres plus loin coupure nette d'allumage.


J'ai vérifié ma bobine, tester avec plusieurs bougies, changées d'antiparasite, mis un rupteur et chercher la panne pendant une éternité en vain, j'ai tester les continuités de partout . J'ai un seul truc donc j'ai un doute, j'ai testé ma bobine d'allumage ( sur le plateau ) et je n'ais que 0,5 ohms ( Préconisé 2 ohms ) ça peut venir de là ? 


Je ne comprend pas pourquoi d'un coup elle à coupé ! Au début j'avais un fils au condo qui faisait masse ( il avait fondu, du coup il y avait un masse continu même lorsque le rupteur s'ouvrait ) j'ai régler le problème, mais et-il possible que mon condo est cramé ?


Aidez moi s'il vous plait car là j'en peux plus...


Revenir en haut
Publicité






MessagePosté le: Mar 23 Juin - 22:41 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Gérard55


Hors ligne

Inscrit le: 13 Jan 2014
Messages: 326
Localisation: Rhône
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 26 Juin - 06:59 (2015)    Sujet du message: JE VAIS ME TUER ! Répondre en citant

Bonjour Apolmo
Ce que tu décris est bien le signe d'un condensateur qui flanche...pas d'allumage à chaud...nouvel allumage à froid...ect...
Je te conseille de le remplacer.
Vérifie aussi tout ce qui est connexion, propreté des vis platinés ( passe un papier à poncer de 600 et essuie ensuite avec un chiffon bien propre, contrôle l'écartement ( 0.30 à 0.40)....connexion des fils sur la bobine....connection contacteur à clé..etc...
Gérard


Revenir en haut
Apolmo


Hors ligne

Inscrit le: 31 Déc 2014
Messages: 4
Localisation: Caen
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 27 Juin - 19:28 (2015)    Sujet du message: JE VAIS ME TUER ! Répondre en citant

Bonsoir,


Effectivement c’était mon condo, je l'ai remplacé par un condo de DTMX et nickel ! 


Merci. 


Revenir en haut
Thierry


Hors ligne

Inscrit le: 29 Jan 2011
Messages: 106
Localisation: 28, 59 & 60
Masculin

MessagePosté le: Ven 3 Juil - 22:19 (2015)    Sujet du message: JE VAIS ME TUER ! Répondre en citant

Un gars qui donne le résultat de la panne et en plus qui dit merci, c'est rare et ça fait tj plaisir !!

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:47 (2017)    Sujet du message: JE VAIS ME TUER !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Suzuki 125 TS Index du Forum -> Suzuki 125 -> Mécanique -> Electricité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Thème Silver Orange imaginé et réalisé par Branwen


FMX Team
FMX team | Jeu gratuit avec Jeuxclic.com