Suzuki 125 TS Index du Forum
Suzuki 125 TS
Forum dédié aux vielles dames suzuki 125 et notamment à la série TS . Infos, présentations, vente, achat, dialoguez !
 
S’enregistrer
FAQRechercherMembresGroupesProfilSe connecter pour vérifier ses messages privésConnexion

Problème montée en régime
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Suzuki 125 TS Index du Forum -> Suzuki 125 -> Mécanique -> Moteur
Sujet précédent :: Sujet suivant  
Auteur Message
Boubou60


Hors ligne

Inscrit le: 28 Déc 2014
Messages: 24
Localisation: Oise
Masculin

MessagePosté le: Dim 28 Déc - 16:32 (2014)    Sujet du message: Problème montée en régime Répondre en citant

Re-bonjour a tous ! 


Voilà mon problème. La moto démarre très bien et tout pas de soucis la dessus , mais lorsUe je roule sur la route, parfois, par exemple en 3, la moto ne monte pas dans les tours , le régime reste stable (même poignet a fond) et ensuite après 2 3 secondes elle s'élance normalement.  


Qu'en pensez vous ? Reglage carbu ? 


Merci par avance ! 


Revenir en haut
Publicité






MessagePosté le: Dim 28 Déc - 16:32 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ted47000


Hors ligne

Inscrit le: 17 Mai 2013
Messages: 370
Localisation: aquitaine- Agen
Masculin

MessagePosté le: Dim 28 Déc - 20:00 (2014)    Sujet du message: Problème montée en régime Répondre en citant

un problème de valves ? (j'suis pas mécano hein )

Tu entends bien que le moteur de valve se met en route lorsque tu mets le contact?


Revenir en haut
Boubou60


Hors ligne

Inscrit le: 28 Déc 2014
Messages: 24
Localisation: Oise
Masculin

MessagePosté le: Lun 29 Déc - 10:13 (2014)    Sujet du message: Problème montée en régime Répondre en citant

Quand je mets le contact je n'ai aucun bruit ni rien... Et j'ai oublié de préciser je n'ai pas de batterie. (Pas encore acheté) 

Revenir en haut
ted47000


Hors ligne

Inscrit le: 17 Mai 2013
Messages: 370
Localisation: aquitaine- Agen
Masculin

MessagePosté le: Lun 29 Déc - 12:32 (2014)    Sujet du message: Problème montée en régime Répondre en citant

donc tes valves ne fonctionnent pas !
je ne sais pas si c'est la solution à ton problème mais faut commencer par le commencement


Revenir en haut
Boubou60


Hors ligne

Inscrit le: 28 Déc 2014
Messages: 24
Localisation: Oise
Masculin

MessagePosté le: Mer 31 Déc - 17:26 (2014)    Sujet du message: Problème montée en régime Répondre en citant

D'accord je vais vérifier ça ce weekend merci de ton aide et bonne année ! 

Revenir en haut
Boubou60


Hors ligne

Inscrit le: 28 Déc 2014
Messages: 24
Localisation: Oise
Masculin

MessagePosté le: Mar 6 Jan - 13:09 (2015)    Sujet du message: Problème montée en régime Répondre en citant

Re bonjour ! 
J'ai une autre question , est ce que si je n'ai pas de batterie ça peut influencer l'ouverture des valves ? Enfin est ce que mon problème peut venir de ça ? 


Revenir en haut
ted47000


Hors ligne

Inscrit le: 17 Mai 2013
Messages: 370
Localisation: aquitaine- Agen
Masculin

MessagePosté le: Mar 6 Jan - 13:14 (2015)    Sujet du message: Problème montée en régime Répondre en citant

ted47000 a écrit:
donc tes valves ne fonctionnent pas !
je ne sais pas si c'est la solution à ton problème mais faut commencer par le commencement


Je persiste et signe.....pas de batterie pas de fonctionnement de valves winkk

Le moteur des valves est commandé électriquement via la batterie


Revenir en haut
Boubou60


Hors ligne

Inscrit le: 28 Déc 2014
Messages: 24
Localisation: Oise
Masculin

MessagePosté le: Mar 6 Jan - 13:17 (2015)    Sujet du message: Problème montée en régime Répondre en citant

Ba voilà tout est clair maintenant  trescontent  J'ai plus qu'à la montée et tester je te/vous tiendrai au courant !  clindoeil

Revenir en haut
ted47000


Hors ligne

Inscrit le: 17 Mai 2013
Messages: 370
Localisation: aquitaine- Agen
Masculin

MessagePosté le: Mar 6 Jan - 17:10 (2015)    Sujet du message: Problème montée en régime Répondre en citant

Une fois ta batterie branché ,tu mets le contact et tu entendras (si tout va bien ) un bbrrrzzzz bbrrrzzzz ,c'est "l'initialisation" des valves
Un peu comme sur cette vidéo mais lui il a un problème https://www.youtube.com/watch?v=HfCRlXRTMF4


Revenir en haut
Boubou60


Hors ligne

Inscrit le: 28 Déc 2014
Messages: 24
Localisation: Oise
Masculin

MessagePosté le: Mar 6 Jan - 17:39 (2015)    Sujet du message: Problème montée en régime Répondre en citant

Merci beaucoup je Check ça demain et je tiens au courant 
Encore merci 


Revenir en haut
Boubou60


Hors ligne

Inscrit le: 28 Déc 2014
Messages: 24
Localisation: Oise
Masculin

MessagePosté le: Mer 7 Jan - 12:01 (2015)    Sujet du message: Problème montée en régime Répondre en citant

Re bonjour ! 


Bon bonne nouvelle, le valves font du bruit quand je met le contact, sauf que le bruit ne s'arrête pas... Ça fait le petit bruit en continue... 
Help me please !!! 


Merci par avance !  Sad


Revenir en haut
Boubou60


Hors ligne

Inscrit le: 28 Déc 2014
Messages: 24
Localisation: Oise
Masculin

MessagePosté le: Mer 7 Jan - 12:05 (2015)    Sujet du message: Problème montée en régime Répondre en citant

Le bruit vient du boîtier noir en dessous du réservoir.. 

Revenir en haut
ted47000


Hors ligne

Inscrit le: 17 Mai 2013
Messages: 370
Localisation: aquitaine- Agen
Masculin

MessagePosté le: Mer 7 Jan - 12:36 (2015)    Sujet du message: Problème montée en régime Répondre en citant

plutôt à gauche du réservoir,non?
C'est là qu'est situé le moteur de valves
regarde page 33, 34 , 35 de la RMT



Revenir en haut
Boubou60


Hors ligne

Inscrit le: 28 Déc 2014
Messages: 24
Localisation: Oise
Masculin

MessagePosté le: Mer 7 Jan - 12:48 (2015)    Sujet du message: Problème montée en régime Répondre en citant

Oui oui c'est le moteur des valves, je l'ai devant moi. Mais le moteur ne s'arrête pas il fais des petits clac clac clac (en continu) mais en bas ça ne bouge pas... 

Revenir en haut
ted47000


Hors ligne

Inscrit le: 17 Mai 2013
Messages: 370
Localisation: aquitaine- Agen
Masculin

MessagePosté le: Mer 7 Jan - 12:54 (2015)    Sujet du message: Problème montée en régime Répondre en citant

là je vais pas pouvoir t'aider Embarassed

Je pense que tu vas pouvoir démonter le moteur ,de valve , et voir ce qui cloche.
Les valves sont peut être grippés (coincé)
Peut être aussi un problème électrique mais j'y crois pas.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:17 (2017)    Sujet du message: Problème montée en régime

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Suzuki 125 TS Index du Forum -> Suzuki 125 -> Mécanique -> Moteur Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Thème Silver Orange imaginé et réalisé par Branwen


FMX Team
FMX team | Jeu gratuit avec Jeuxclic.com